Skocz do zawartości


Zdjęcie
- - - - -

[ROM][S7710] S7710XXAME1 / 4.1.2 / PLAY / Maj 2013


  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 mavrik84

mavrik84

    Moderator Globalny

  • 899 postów

Napisano 21 wrzesień 2013 - 12:32

Jak w temacie, ROM dedykowany dla Polski sieci PLAY

Model: GT-S7710
Country: Poland (Play)
Version: 4.1.2
Product Code: PRT
PDA: S7710XXAME1
CSC: S7710PRTAME1
MODEM: S7710XXAME1

Link : Pobierz

Użytkownik Dychowski edytował ten post 20 kwiecień 2014 - 21:26

  • 0

Tworzymy to Forum z pasją dla pasji....
Nie bądź bierny i pomóż nam je tworzyć
Chcesz podziękować? Kliknij zieloną strzałkę pod postem


#2 bio29

bio29

    Junior Member

  • 3 postów

Napisano 19 kwiecień 2014 - 23:37

Można prosić o ponowne udostepnienie ?
  • 0

#3 Dychowski

Dychowski

    Owner

  • 6844 postów

Napisano 20 kwiecień 2014 - 21:27

Wrzuciłem Ci na uploaded więc pobierz z postu nr.1, uaktualniony.
Pozdrawiam
  • 0

#4 bio29

bio29

    Junior Member

  • 3 postów

Napisano 28 kwiecień 2014 - 15:09

Witam. Mam problem mianowicie phon z play upgradowany do 4.3.1 ale nie spodobał mi się nowy and więc ściągnąłem wspomniany playoski 4.1.2. grany odinem zakończony sukcesem ale po włączeniu telefonu ładuje sie logo oraz pasek napisu android i w kółko to samo. Wysłałem na serwis ale stwierdzili ingerencje w system i chcą 680zł. Prosze o pomoc co mam zrobić.
  • 0

#5 grzesiek_bu

grzesiek_bu

    Administrator honorowy i dożywotni

  • 3448 postów

Napisano 28 kwiecień 2014 - 16:48

Z poziomu Recovery zrób wipe data i cache.... stracisz wszystkie dane z fona....

Wysłane z mojego SM-N9005 przy użyciu Tapatalka
  • 0

#6 bio29

bio29

    Junior Member

  • 3 postów

Napisano 28 kwiecień 2014 - 18:24

Prosze krok po kroku jak wejśc w recovery bo fona nie da się włączyć jak wspomniałem wyżej

- - - Updated - - -

ok zrobiłem tak "While the phone is off, press and hold down Volume Up + Home + Power buttons at the same time. Then release the buttons when you see the Logo. Use the Volume Down button to go down and the Home or Power key to select. Choose the Wipe data/Factory reset option. Then Select Yes to delete all user data. Then choose to reboot the phone. " tlefon po kilku minutach sie uruchomił z androidem 4.1.2 dziekuję sedrecznie :-)

  • 0

#7 tbs1

tbs1
  • 13 postów

Napisano 28 czerwiec 2014 - 06:40

Za pierwszym razem pobrało z jakimś trojanem,za drugim jest dobrze.Jak coś to proszę o usunięcie postu.


Użytkownik tbs1 edytował ten post 28 czerwiec 2014 - 06:44

  • 0

#8 Radek

Radek

    Moderator Globalny

  • 2905 postów

Napisano 28 czerwiec 2014 - 06:45

PRT-S7710XXAME1-20130508101115.zip


  • 0
<p>Samsung Galaxy S8+




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych