Skocz do zawartości


Zdjęcie
- - - - -

[Q][I5700] Niepowodzenie podczas łączenia z Wi-Fi


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 avax123

avax123

    Junior Member

  • 2 postów

Napisano 27 listopad 2011 - 21:45

Witam, mam pewny problem z półrocznym samsungiem i5700 galaxy, łączę się z Wi-Fi, wyskakuje komunikat 'otrzymywanie adresu IP z Multimedia', po pewnym czasie jednak komunikat zmienia się na 'niepowodzenie', sygnał jest -router działa, ale na telefonie wyskakuje taki oto błąd. Liczę na szybką pomoc.


Pozdrawiam, avax123.



Użytkownik avax123 edytował ten post 27 listopad 2011 - 21:50
zastosowałem się do wzoru. ;)

  • 0

#2 Punisher

Punisher

    Zasłużony

  • 1200 postów

Napisano 27 listopad 2011 - 21:46

popraw temat według tego poradnika i korzystaj z niego na przyszłość bo jak beda takie babole poleca warny

zapoznaj sie z tym http://supportsamsun...ania-pyta-5960/



a teraz podpowiedz zmien oprogramowanie jesli ta sytauacja wystepuje od poczatkuposiadania telefonu i pewnie był aktualizowany kiesem a on wali babole zapoznaj sie z tym tematem

http://supportsamsun...00-galaxy-1879/

a nastepnie pobierz sobie rom jaki chcesz z tego dzialu

http://supportsamsun...omy-open-i5700/

i myśle ze problem sie rozwiaże


Użytkownik Punisher edytował ten post 27 listopad 2011 - 21:52

  • 0

#3 avax123

avax123

    Junior Member

  • 2 postów

Napisano 27 listopad 2011 - 22:03

Dzięki wielce za pomoc, spróbówałem podłączyć go do laptopa, nagle w magiczny sposób wifi zaczęło działać, dzięki za pomoc - dostajesz gwiazdkę, temat można zamknąć. ;)
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych